TensorFlow Lite

Provides a RIOT support for TensorFlow Lite AI library.

Provides a RIOT support for TensorFlow Lite AI library.

Deprecated:
Use Tensorflow Lite Micro instead. Tensorflow-lite package is outdated and will be removed after 2022.07 release.
See also
https://www.tensorflow.org/lite/microcontrollers